Velcom +375 29 611-71-10

Life +375 25 611 71 10

Тел/факс +375 17 355-71-10

Skype inout.by

Адрес: г. Минск, ул. Вязынская 2

Эл. почта: info@inout.by, manager@inout.by

Время работы:

с 9:00 до 17:00, сб. вс. - выходной

ВКС-Видеобар Intrend OmniConnect SIPBar ITVCVB-100SIP

icon Подбор кабелей бесплатно
icon Обучение персонала
icon Подключение и настройка
  • Конференц-системы и связь.
  • Системы видеосвязи в государственных, медицинских, учебных заведениях.
  • Актовые залы, конференц-залы, переговорные.

Описание
Стандарты и протоколы  
Параметр Значение
Протоколы мультимедиа ITU-T H.323, IETF SIP
Видеокодеки и протоколы H.261, H.263, H.263+, H.263++, H.264, H.264 High Profile, H.264 SVC, H.265
Аудиокодеки и протоколы G.711, G.722, G.722.1, G.722.1C, AAC-LD, G.726, SILK
Дуплексная передача ITU-T H.239, IETF BFCP
Другие протоколы сеанса H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF
Протоколы сетевой передачи данных TCP/IP, DHCP, SSH, HTTP, HTTPS или SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585 (RTP/AVPF), SNMP, ARP
   
Характеристики камеры  
Параметр Значение
Встроенная камера Сенсор: CMOS 1/2.5", 8.51 Мп эффективных пикселей
Угол обзора: DFOV: 121°, HFOV: 110°; 5-кратный цифровой зум
Механический подъем: Поддерживается
Угол поворота: по горизонтали/вертикали: ±15°
Компенсация задней засветки: Поддерживается
Цифровое шумоподавление: 2D и 3D
Функции ИИ (опционально) Групповое кадрирование; трекинг говорящего
   
Характеристики видео  
Параметр Значение
Активное разрешение изображений Минимальная скорость 1 Мбит/с для 4K при 30 кадрах в секунду, поддержка двух потоков 4K при 30 кадрах в секунду (основной и дополнительный) с минимальной скоростью 2 Мбит/с.
Минимальная скорость 512 Кбит/с для 1080p при 60 кадрах в секунду; поддержка 4K при 60 кадрах в секунду при минимальной скорости 2 Мбит/с.
Разрешение видео контента Минимальная скорость передачи данных 1080p при 60 кадр/с – 512 Кбит/с; поддерживается 4K при 60 кадр/с при минимальной скорости 2 Мбит/с.
Вход: VGA (640x480), SVGA (800x600), XGA (1024x768), WXGA (1280x800), WXGA (1280x768), 1024x860, SXGA (1280x1024), 1360x768, 1366x768, 1440x900, 1600x900, 720p (1280x720), 1080p (1920x1080)
Кодеки: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080
Выход: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080
Активный двойной поток Двойное разрешение 4K при 30 кадр/с.
Другие функции изображения Поддержка PIP, POP и других режимов отображения; разные изображения на двух экранах
   
Пропускная способность  
Параметр Значение
IP 64 Кбит/с – 8 Мбит/с
   
Характеристики аудио  
Параметр Значение
Аудиотехнологии Дуплексное эхоподавление (AEC), автоматическая регулировка усиления (AGC), автоматическое шумоподавление (ANS), синхронизация аудио и видео
Микрофон Встроенный массив из 3 микрофонов, дальность приема 6 м
Динамики Встроенный широкополосный динамик, номинальная мощность 8 Вт RMS, уровень звукового давления 96 дБ (0,5 м)
   
Входы/выходы  
Параметр Значение
Аудиовходы (5 входов) 1 × встроенный микрофон; 1 × DMIC; 1 × USB; 1 × HDMI с поддержкой встроенного аудиосигнала; 1 × линейный вход, 3.5 мм
Аудиовыходы (5 выходов) 1 × встроенный динамик; 1 × USB; 2 × HDMI с поддержкой встроенного аудиосигнала; 1 × линейный выход, 3.5 мм
Видеовходы (4 входа) 1 × встроенная камера 4K; 1 вход HDMI, поддержка HDMI 2.0, максимальное разрешение 4K при 30 кадр/с; 1 × USB; 1 × BYOM (Wi-Fi/LAN), максимальное разрешение 4K при 30 кадр/с
Видеовыходы (2 выхода) 2 × HDMI OUT, поддержка HDMI 2.1, максимальное разрешение 4K при 60 кадр/с
USB 1 × USB Type-A (Host); 1 × USB Type-A (OTG); 1 × USB Type-C (для подключения к ПК в качестве камеры с микрофоном)
Питание 1 × DC 12 В / 3 А
Сетевые интерфейсы 1 × RJ45, 10/100/1000 Мбит/с Base-T; 1 × RJ45, 10/100 Мбит/с Base-T, поддержка PoE
Беспроводное подключение 1 × Wi-Fi (2,4 и 5 ГГц), 802.11a/b/g/n/ac (опционально)
   
Общие характеристики  
Параметр Значение
Размеры (Ш × Г × В) 601 × 141 × 115 мм
Питание Входное напряжение: DC 12 В; потребляемая мощность: 36 Вт
Требования к окружающей среде Рабочая температура: 0 °C – 40 °C; температура хранения: -40 °C – 70 °C; рабочая влажность: 10–80 %, влажность хранения: 0–95 % (при хранении/нерабочем состоянии)
Комплектация CQC, RoHS, CE (опционально)
   
Совместимость  
Параметр Значение
Панель управления Intert OmniConnect Panel ITTA-CVB100
BYOM dongle Intert OmniConnect BYOM ITVACV-CB100
Микрофонный массив Intert OmniConnect Mic ITVMMC-CB001
Цена на ВКС-Видеобар Intrend OmniConnect SIPBar ITVCVB-100SIP 5 800.00 бел.руб.